Respuestas

2012-10-16T23:41:28+02:00

Proceso NotaFinal
    escribir "ingrese nota 1";
    leer n1;
    nota1<-(n1*30)/100;
    escribir "ingrese nota 2";
    leer n2;
    nota2<-(n2*35)/100;
    escribir "ingrese nota 3";
    leer n3;
    nota3<-(n3*35)/100;
    notafinal<-nota1 + nota2 + nota3;
    escribir "su nota final es ", notafinal;
    
    
FinProceso