Hola nesecito una ayda urgent calcular el total que una persona debe pagar en una tienda dedicada a la venta de corbatas, si el precio de cada corbata es de 20 si se compran menos de 5 corbatas.15 si se compran , 5 en adelante, y 10 si son mas de 10 corbatas

1

Respuestas

2012-09-19T18:54:49+02:00

si lo haces en excel deberias escribir esto

celda A1 donde escribes en numero de corbatas

 

y esta formula en la celda C1

=SI(A1<=5,A1*20,SI(A1<=10,A1*15,SI(A1<=100,A1*10)))

 

para un limite de 100 corbatas y en la misma C1 obtendras el resultado