COMO HAGO UNA FORMULA EN EXCEL ME PIDEN HALLAR LA MANO DE OBRA DE UN PROBLEMA Y SE DEBE TENER N CUENTA QUE SI LA EXISTENCIA DEL PRODUCTO Y LA CANTIDAD ES MENOR QUE 50 SE MULTIPLICARA POR EL 5% PERO SI LA EXISTENCIA ES MAYOR QUE 50 Y LA CANTIDAD ES MAYOR QUE 100 SE MULTIPLICARA POR EL 20% ALGUIEN QUE EM AYUDEE DE URGENCIAAA GRACIAS

ALGUIEN QUE E, AYUDEEEEEEEEEEEEEEEEEEEEEEEE :(

1

Respuestas

2012-09-04T06:25:09+02:00

En estas seldas ponés los numero q quieras:

A2= EXITENCIA DEL PRODUCTO

B2= CANTIDAD

D2= EL N° A LO Q LE QUIERES SACAR EL PORCENTAJE

 

Esta es la formula:

=SI(Y(A2<50;B2<50);D2*5%;SI(Y(A2>50;B2>100);D2*20%;"EERROORR"))

 La palabra eerroorr te va a salir si no se cumple ninguna de las condiciones!

 

espero q te sirva!!! EXITOS!!