Respuestas

2014-02-22T04:04:17+01:00
Proceso sin_titulo Definir Num1 , Num2 , Num3 Como Entero; Escribir "digite el primer numero" ; Leer Num1 ; Escribir "digite el primer numero" ; Leer Num2 ; Num1^2 + Num2^2 = Num3 ;  escribir "La Suma De Sus Cuadrados es " ; Num3 ;FinProceso
ahy tienes la idea masomenos arreglala bien no tengo el programa en este momento :s