Respuestas

¡La mejor respuesta!
2014-01-19T03:08:04+01:00
no es compatible con otras versiones mas viejas y si lo haces compatibel da problemas de acoplamiento y de diseño creo que son las unica a y si te gustaba podes mencionar que ya no tiene ayudante