Respuestas

2013-11-01T20:04:34+01:00
 yoq sepa no pero con esto si
con http://advanced-gif-animator.softonic.co ... - Solo para xp 
http://the-gimp.softonic.com - compatible con vista 
lee los Requisitos Antes de descargar