Respuestas

  • Usuario de Brainly
2012-04-27T23:26:27+02:00

bn primero empiexas asi es el algoritmo

 

inicio

 c=0,  s= 0

 leer n

 mientras c<n  o do while c <n

    leer calf

    s= calf +  1

    c= c + 1

 fin mientras  

 promedio (P)= s/n

 imprimir (P)

FIN

 

 

para que practiques estos programas te pueden servir  dev c++ o c+ y nebtbeans