Respuestas

2013-05-22T00:13:49+02:00
0.0
El ejercicio esta facilisimo!

Proceso Promedios
Escribir "Ingrese la primera nota: " ;
Leer n1 ;

Escribir "Ingrese la segunda nota: " ;

Leer n2 ;

Escribir "Ingrese la tercera nota: " ;

Leer n3 ;

promedio <- (n1 + n2 + n3) / 3 ;

Escribir "La nota promedio es: " promedio ;
FinProceso