Respuestas

2013-04-15T05:24:34+02:00
Formulas básicas SUMA de las celdas desde A1 a A10 = suma(A1:A10) PROMEDIO de las celdas desde A1 a A10 = promedio(A1:A10) MAXIMO de las celdas desde A1 a A10 = max(A1:A10) MINIMO de las celdas desde A1 a A10 = min(A1:A10)



Estas son las formulas más sencillas. Si las celdas están esparcidas en la hoja, podemos seleccionarlas de esta manera:
=suma(A1; A3 ; C4)

Función SI

La función SI es también interesante:

=SI(condición; valor "si verdadero" ; valor "si no")



Ejemplo:

=si(A1<=0 ; “pedir” ; “en stock” )



Lo que significa: si el contenido de la celda A1 es menor o igual a cero, entonces aparecerá “pedir”, si no (si el contenido de la celda A1 es mayor a cero) aparecerá “en stock”.

Inmovilizar una celda

Una vez que la celda esté escrita, presionar F4 para que aparezcan las coordenadas de la celda con dólares.