Respuestas

2013-03-19T00:32:12+01:00

Esta es una respuesta certificada

×
Las respuestas certificadas contienen información fiable, avalada por un equipo de expertos cuidadosamente seleccionados. En Brainly hay millones de respuestas de alta calidad, que han sido moderadas por los miembros más destacados de nuestra comunidad. Pero las respuestas certificadas son las mejores de las mejores.

Hola, no entiendo bien el problema, pero hice esto:

 

Proceso sin_titulo
Escribir "Ingrese su altura en centimetros: ";
Leer N1;
Si N1 > 155 Entonces
Escribir "Ingrese la cantidad de personas: ";
Leer N2;
Total <- 30 * N2;
Sino
Escribir "Usted es demasiado bajo";
FinSi

Escribir "El total de su recibo es de: ", Total;

FinProceso