Respuestas

¡La mejor respuesta!
2013-03-12T00:55:16+01:00

No se a que te refieres con simbologia informatica, pero me imagino que quieres un flujograma.

Aca estan:

1-

Proceso sin_titulo
Escribir "Ingrese el precio del producto: ";
Leer Precio;
Escribir "Cuanto de IVA le desea aplicar en decimal: ";
Leer IVA;
IVA1 <- Precio * Iva;
Precio <- Precio - IVA1;
Escribir "El precio del producto con IVA aplicado es de: ", Precio;
Escribir "Ek IVA descontado es de: ", IVA1;
FinProceso

 

2-

Proceso sin_titulo
Escribir "Ingrese el primer numero: "
Leer N1
Escribir "Ingrese el segundo numero: "
Leer N2
Si N1 > N2 Entonces
Escribir "",N1," Es mayor que ",N2
Sino
Escribir "",N2," Es mayor que ",N1
FinSi
FinProceso