Respuestas

2012-11-21T04:51:11+01:00

la respuesta es 1.04 espero y t sirva